Uppdatering till php 5.4.3

Uppdaterade nyss till php 5.4.3, tänk på att paketet php5-sqlite-5.3.11 inte används längre och bör avinstalleras för att hålla pkgdb glad.

,

Powered by WordPress. Designed by WooThemes